RubyGems Navigation menu

russian 0.6.0

Russian language support for Ruby and Rails

Versions:

  1. 0.6.0 - October 22, 2011 (27 ko)
  2. 0.2.7 - May 05, 2010 (38 ko)
  3. 0.2.6 - March 25, 2010 (38 ko)
  4. 0.2.5 - December 23, 2009 (38 ko)
  5. 0.2.4 - November 12, 2009 (37 ko)
Voir toutes les versions (22)

Dépendances de Runtime (1):

  • i18n >= 0.5.0
  • Dépendances de Development (2):

  • activesupport >= 3.0.0
  • rspec ~> 2.7.0
  • Propriétaires:

    Auteurs:

    • Yaroslav Markin

    Total de contrôle SHA 256:

    955e6a305ea8ebb482e71369945de3955995ee4a1ad021f73224a443575f1f28

    Total de téléchargements 1 698 910

    Pour cette version 1 604 140

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Required Rubygems Version: >= 1.3.5

    Liens: