RubyGems Navigation menu

russian 0.6.0

Russian language support for Ruby and Rails

Versions:

  1. 0.6.0 - October 22, 2011 (27 KB)
  2. 0.2.7 - May 05, 2010 (38 KB)
  3. 0.2.6 - March 25, 2010 (38 KB)
  4. 0.2.5 - December 23, 2009 (38 KB)
  5. 0.2.4 - November 12, 2009 (37 KB)
Show all versions (22 total)

Runtime Dependencies (1):

  • i18n >= 0.5.0
  • Development Dependencies (2):

  • activesupport >= 3.0.0
  • rspec ~> 2.7.0
  • Owners:

    Authors:

    • Yaroslav Markin

    SHA 256 checksum:

    955e6a305ea8ebb482e71369945de3955995ee4a1ad021f73224a443575f1f28

    Total downloads 1,306,711

    For this version 1,227,725

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: >= 1.3.5

    Links: