RubyGems Navigation menu

russian 0.6.0

Russian language support for Ruby and Rails

版本列表:

  1. 0.6.0 - October 22, 2011 (27.0 KB)
  2. 0.2.7 - May 05, 2010 (38.0 KB)
  3. 0.2.6 - March 25, 2010 (38.0 KB)
  4. 0.2.5 - December 23, 2009 (38.0 KB)
  5. 0.2.4 - November 12, 2009 (37.0 KB)
显示所有 (22 个版本)

Runtime 依赖关系 (1):

  • i18n >= 0.5.0
  • Development 依赖关系 (2):

  • activesupport >= 3.0.0
  • rspec ~> 2.7.0
  • 所有者:

    作者:

    • Yaroslav Markin

    SHA 256 checksum:

    955e6a305ea8ebb482e71369945de3955995ee4a1ad021f73224a443575f1f28

    下载总次数 1,696,459

    这个版本 1,601,773

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: >= 1.3.5

    相关链接: