RubyGems Navigation menu

runcible 2.13.1

Exposing Pulp's juiciest components to the Ruby world.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.13.1 - April 30, 2020 (26.5 KB)
  2. 2.13.0 - February 20, 2020 (26.5 KB)
  3. 2.12.1 - August 30, 2019 (26.5 KB)
  4. 2.12.0 - August 29, 2019 (26.5 KB)
  5. 2.11.1 - March 20, 2019 (26.5 KB)
显示所有版本 (共 79 个)

Runtime 依赖 (5):

activesupport >= 3.0.10
i18n >= 0.5.0
json >= 0
oauth >= 0
rest-client >= 1.6.1, < 3.0.0

Development 依赖 (2):

maruku >= 0
yard >= 0

业主:

推送:

作者:

  • Eric D Helms, Justin Sherrill

SHA 256 校验和:

fb613c1278de99fa72ccc2d535feac0ea5dee84c10088035d4f9048dcf851b95

下载总量 399,311

这个版本 27,046

许可:

需要的 Ruby 版本: >= 0

链接: