RubyGems Navigation menu

runcible 2.13.1

Exposing Pulp's juiciest components to the Ruby world.

Versions:

  1. 2.13.1 - April 30, 2020 (26.5 KB)
  2. 2.13.0 - February 20, 2020 (26.5 KB)
  3. 2.12.1 - August 30, 2019 (26.5 KB)
  4. 2.12.0 - August 29, 2019 (26.5 KB)
  5. 2.11.1 - March 20, 2019 (26.5 KB)
Show all versions (79 total)

Runtime Dependencies (5):

  • activesupport >= 3.0.10
  • i18n >= 0.5.0
  • json >= 0
  • oauth >= 0
  • rest-client >= 1.6.1, < 3.0.0
  • Development Dependencies (2):

    Owners:

    Pushed by:

    Authors:

    • Eric D Helms, Justin Sherrill

    SHA 256 checksum:

    fb613c1278de99fa72ccc2d535feac0ea5dee84c10088035d4f9048dcf851b95

    Total downloads 278,535

    For this version 13,522

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: