RubyGems Navigation menu

rubygems-bug-child 1.1

Demonstrates a rubygems bug that exists in 1.9 because of gem prelude but not 1.8

版本列表:

  1. 1.1 - April 13, 2010 (3.5 KB)
  2. 1.0 - April 13, 2010 (3.5 KB)

所有者:

作者:

  • Yehuda Katz

SHA 256 checksum:

d969f522e958e372a0f76948a46d63de9d58aa2dde0d556ee79059ff4886115a

下载总次数 5,431

这个版本 3,099

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本: >= 1.8.7

相关链接: