RubyGems Navigation menu

rubygems-bug-child 1.1

Demonstrates a rubygems bug that exists in 1.9 because of gem prelude but not 1.8

Versiones:

  1. 1.1 - April 13, 2010 (4 KB)
  2. 1.0 - April 13, 2010 (4 KB)

Propietarios:

Autores:

  • Yehuda Katz

SHA 256 checksum:

d969f522e958e372a0f76948a46d63de9d58aa2dde0d556ee79059ff4886115a

Total de descargas 5.441

Para esta versión 3.105

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: >= 1.8.7

Enlace: