RubyGems Navigation menu

ruby-api 1.0.1

ruby api framework

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.0.3 - July 18, 2018 (7,5 ko)
  2. 1.0.2 - July 17, 2018 (7 ko)
  3. 1.0.1 - July 17, 2018 (7 ko)
Voir toutes les versions (4)

Dépendances de Runtime (6):

activesupport ~> 5.2
dry-struct ~> 0.5
dry-validation ~> 0.12
json ~> 2.1
thor ~> 0.20

Propriétaires:

Auteurs:

  • Voislav Jovanovic

Total de contrôle SHA 256:

75fe4c72d4e2d5f52ab9e408c86ac7e6de7ea4c98936fe984be5f6d881bea2e7

Total de téléchargements 5 131

Pour cette version 1 455

License:

MIT

Version de Ruby requise: >= 0

Liens: