RubyGems Navigation menu

ruboty-mpush 0.0.0

ruboty-mpush

版本列表:

  1. 0.0.0 - December 24, 2014 (66.0 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • 所有者:

    作者:

    • hoshinotsuyoshi

    SHA 256 checksum:

    4a4501a5bd2ff25cf9457f6a533988009a0187444b2bdbedc5e5a85e6159d2db

    下载总次数 2,989

    这个版本 2,989

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: