RubyGems Navigation menu

ruboty-mpush 0.0.0

ruboty-mpush

Versionen:

  1. 0.0.0 - December 24, 2014 (66 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Besitzer:

    Autoren:

    • hoshinotsuyoshi

    SHA 256-Prüfsumme:

    4a4501a5bd2ff25cf9457f6a533988009a0187444b2bdbedc5e5a85e6159d2db

    Downloads insgesamt 2.984

    Für diese Version 2.984

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: