RubyGems Navigation menu

ruboty-mpush 0.0.0

ruboty-mpush

Versions:

  1. 0.0.0 - December 24, 2014 (66 KB)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Owners:

    Authors:

    • hoshinotsuyoshi

    SHA 256 checksum:

    4a4501a5bd2ff25cf9457f6a533988009a0187444b2bdbedc5e5a85e6159d2db

    Total downloads 2,989

    For this version 2,989

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: