RubyGems Navigation menu

rspec-collection_matchers 1.2.1

Collection cardinality matchers, extracted from rspec-expectations

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.2.1 - September 28, 2023 (17.5 KB)
  2. 1.2.0 - September 18, 2019 (17.0 KB)
  3. 1.1.3 - December 21, 2016 (16.5 KB)
  4. 1.1.2 - November 11, 2014 (16.0 KB)
  5. 1.1.1 - November 10, 2014 (16.0 KB)
显示所有版本 (共 12 个)

Runtime 依赖 (1):

rspec-expectations >= 2.99.0.beta1

Development 依赖 (2):

activemodel >= 3.0
bundler >= 1.3

业主:

推送:

作者:

  • Hugo Baraúna

SHA 256 校验和:

ff7626d2bbf16ac237fbb46439694c78b7d9c6dc49c4b216df437968133b56a2

下载总量 34,795,002

这个版本 1,060,735

许可:

MIT

需要的 Ruby 版本: >= 0

链接: