RubyGems Navigation menu

rspec-collection_matchers 1.2.0

Collection cardinality matchers, extracted from rspec-expectations

Versiones:

  1. 1.2.0 - September 18, 2019 (20 KB)
  2. 1.1.3 - December 21, 2016 (20 KB)
  3. 1.1.2 - November 11, 2014 (20 KB)
  4. 1.1.1 - November 10, 2014 (20 KB)
  5. 1.1.0 - November 10, 2014 (20 KB)
Mostrar todas las versiones (11 total)

dependencias de Runtime (1):

  • rspec-expectations >= 2.99.0.beta1
  • dependencias de Development (2):

    Propietarios:

    Subida por:

    Autores:

    • Hugo Baraúna

    SHA 256 checksum:

    7a8a603fe5671ce4b4418c22b98cbbdb3310d803aaa0ebe5ae26d6433bedc4a0

    Total de descargas 13.503.654

    Para esta versión 958.360

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: