RubyGems Navigation menu

Dependencias inversas para rqrcode-with-patches Latest version of the following gems require rqrcode-with-patches

Total de descargas 140.894

Para esta versión 40.264

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: >= 1.3.6

Enlace: