RubyGems Navigation menu

Reverse dependencies for rqrcode-with-patches Latest version of the following gems require rqrcode-with-patches

Downloads insgesamt 140.894

Für diese Version 40.264

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

k.A.

Erforderliche Ruby-Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: