RubyGems Navigation menu

Dépendances inversées pour rqrcode-with-patches Latest version of the following gems require rqrcode-with-patches

Total de téléchargements 140 873

Pour cette version 40 247

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: >= 0

Required Rubygems Version: >= 1.3.6

Liens: