RubyGems Navigation menu

rom-support 2.0.0

Ruby Object Mapper - Support libraries

版本列表:

  1. 2.0.0 - July 27, 2016 (18.0 KB)
  2. 1.0.0 - January 06, 2016 (16.5 KB)
  3. 1.0.0.rc1 - December 28, 2015 (16.5 KB)
  4. 1.0.0.beta1 - November 23, 2015 (16.5 KB)
  5. 0.1.0 - August 10, 2015 (15.5 KB)

Runtime 依赖关系 (4):

  • concurrent-ruby ~> 1.0
  • dry-equalizer ~> 0.2
  • transproc ~> 0.4.0
  • wisper >= 1.6.0, ~> 1.6
  • Development 依赖关系 (2):

  • rake ~> 10.3
  • rspec ~> 3.3
  • 所有者:

    作者:

    • Piotr Solnica

    SHA 256 checksum:

    2d4fe910d95139516322a8d610b738365ea378b6235fc20a53775355f9dd1efe

    下载总次数 160,621

    这个版本 129,744

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: