RubyGems Navigation menu

rom-support 1.0.0.rc1

Ruby Object Mapper - Support libraries

Versions:

  1. 2.0.0 - July 27, 2016 (18 KB)
  2. 1.0.0 - January 06, 2016 (16.5 KB)
  3. 1.0.0.rc1 - December 28, 2015 (16.5 KB)
  4. 1.0.0.beta1 - November 23, 2015 (16.5 KB)
  5. 0.1.0 - August 10, 2015 (15.5 KB)

Runtime Dependencies (3):

  • dry-equalizer ~> 0.2
  • transproc ~> 0.4.0
  • wisper >= 1.6.0, ~> 1.6
  • Development Dependencies (2):

  • rake ~> 10.3
  • rspec ~> 3.3
  • Owners:

    Authors:

    • Piotr Solnica

    SHA 256 checksum:

    95e06dea24d43a45d710c99a9cf284baab2c023035a4b64d748f7bca695a7cd5

    Total downloads 160,648

    For this version 1,154

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: