RubyGems Navigation menu

rom-support 2.0.0

Ruby Object Mapper - Support libraries

バージョン履歴:

  1. 2.0.0 - July 27, 2016 (18KB)
  2. 1.0.0 - January 06, 2016 (16.5KB)
  3. 1.0.0.rc1 - December 28, 2015 (16.5KB)
  4. 1.0.0.beta1 - November 23, 2015 (16.5KB)
  5. 0.1.0 - August 10, 2015 (15.5KB)

Runtime依存性 (4):

  • concurrent-ruby ~> 1.0
  • dry-equalizer ~> 0.2
  • transproc ~> 0.4.0
  • wisper >= 1.6.0, ~> 1.6
  • Development依存性 (2):

  • rake ~> 10.3
  • rspec ~> 3.3
  • オーナー:

    作者:

    • Piotr Solnica

    SHA 256チェックサム:

    2d4fe910d95139516322a8d610b738365ea378b6235fc20a53775355f9dd1efe

    累計ダウンロード数 160,623

    現行バージョン 129,745

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: