RubyGems Navigation menu

require-me 0.7.6

Lets you easily define how to include hierarchies of ruby files, and also apply inclusion/exclusion filters for what to include

版本列表:

  1. 0.7.6 - May 30, 2010 (11.0 KB)
  2. 0.7.5 - May 30, 2010 (11.0 KB)
  3. 0.7.4 - May 29, 2010 (10.5 KB)
  4. 0.7.3 - May 29, 2010 (10.5 KB)
  5. 0.6.5 - March 18, 2010 (9.5 KB)
显示所有 (11 个版本)

Development 依赖关系 (2):

  • load-me >= 0.1.0
  • rspec >= 2.0.0
  • 所有者:

    作者:

    • Kristian Mandrup

    SHA 256 checksum:

    96f6c2a50218b5df3cc4e1b946d5486eac7dfc1070b58a6c92135c8467656f4e

    下载总次数 34,291

    这个版本 3,972

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: