RubyGems Navigation menu

relevant-widget 0.0.8

Base class to do widgets for the Relevant raditor

Versions:

  1. 0.0.8 - October 08, 2010 (6 ko)
  2. 0.0.7 - September 30, 2010 (6 ko)
  3. 0.0.6 - September 24, 2010 (5,5 ko)
  4. 0.0.5 - September 24, 2010 (5,5 ko)
  5. 0.0.4 - September 24, 2010 (5,5 ko)
Voir toutes les versions (8)

Dépendances de Runtime (2):

  • activesupport ~> 3.0.0
  • tilt = 1.1
  • Dépendances de Development (1):

  • rspec ~> 2.0.0.rc
  • Propriétaires:

    Auteurs:

    • Jared Pace, Rob Sanheim

    Total de contrôle SHA 256:

    b5cc0268add56fe3ad3510b1dc399211bb65d25bc8efe334b82bfe5a602d6649

    Total de téléchargements 17 947

    Pour cette version 3 356

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: