RubyGems Navigation menu

relevant-widget 0.0.8

Base class to do widgets for the Relevant raditor

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.8 - October 08, 2010 (6 KB)
  2. 0.0.7 - September 30, 2010 (6 KB)
  3. 0.0.6 - September 24, 2010 (5,5 KB)
  4. 0.0.5 - September 24, 2010 (5,5 KB)
  5. 0.0.4 - September 24, 2010 (5,5 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (2):

activesupport ~> 3.0.0
tilt = 1.1

dependencias de Development (1):

rspec ~> 2.0.0.rc

Propietarios:

Autores:

  • Jared Pace, Rob Sanheim

SHA 256 checksum:

b5cc0268add56fe3ad3510b1dc399211bb65d25bc8efe334b82bfe5a602d6649

Total de descargas 22.753

Para esta versión 4.190

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: