RubyGems Navigation menu

relevant-widget 0.0.5

Base class to do widgets for the Relevant raditor

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.8 - October 08, 2010 (6 KB)
  2. 0.0.7 - September 30, 2010 (6 KB)
  3. 0.0.6 - September 24, 2010 (5.5 KB)
  4. 0.0.5 - September 24, 2010 (5.5 KB)
  5. 0.0.4 - September 24, 2010 (5.5 KB)
Show all versions (8 total)

Runtime Dependencies (2):

active_support ~> 3.0.0
tilt = 1.1

Development Dependencies (1):

rspec ~> 2.0.0.beta.22

Owners:

Authors:

  • Jared Pace, Rob Sanheim

SHA 256 checksum:

66613eea6cabd3bf2d220d8101bd7603758a2b13ba5a2a5844d969333e622205

Total downloads 24,213

For this version 3,289

Licenses:

N/A

Required Ruby Version: None

Links: