RubyGems Navigation menu

rdf-normalize 0.5.0

RDF::Normalize is a Graph normalizer for the RDF.rb library suite.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.7.0 - September 01, 2023 (15 KB)
  2. 0.6.1 - July 17, 2023 (14,5 KB)
  3. 0.6.0 - June 10, 2023 (14 KB)
  4. 0.5.1 - November 27, 2022 (12,5 KB)
  5. 0.5.0 - December 29, 2021 (12,5 KB)
Mostrar todas as versões (12)

Runtime Dependencies (1):

rdf ~> 3.2

Development Dependencies (5):

json-ld ~> 3.2
rdf-spec ~> 3.2
rspec ~> 3.10
webmock ~> 3.11
yard ~> 0.9

Donos:

Pushed by:

Autores:

  • Gregg Kellogg

SHA 256 checksum:

e108bb7ca887cc350b498e95af99558b971d0eace64dc8db249602dec5464a7b

Total de downloads 889.106

Desta versão 145.930

Licença:

Unlicense

Versão Requerida do Ruby: >= 2.6

Links: