RubyGems Navigation menu

rdf-iiif 0.1.0

This gem deprecated in favor of rdf-vocab

バージョン履歴:

  1. 0.1.0 - May 13, 2015 (41.5KB)
  2. 0.0.2 - November 20, 2014 (41.5KB)
  3. 0.0.1 - November 20, 2014 (41.5KB)

Runtime依存性 (1):

  • rdf >= 0
  • Development依存性 (2):

  • bundler ~> 1.6
  • rake ~> 10.0
  • オーナー:

    作者:

    • Naomi Dushay

    SHA 256チェックサム:

    50da8d98256d5ea8f50ec72d8268a620d4fe006ced6aa2f26707216302147579

    累計ダウンロード数 5,326

    現行バージョン 1,744

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache 2

    必要Rubyバージョン: >= 0

    リンク集: