RubyGems Navigation menu

rdf-iiif 0.1.0

This gem deprecated in favor of rdf-vocab

Versions:

  1. 0.1.0 - May 13, 2015 (41.5 KB)
  2. 0.0.2 - November 20, 2014 (41.5 KB)
  3. 0.0.1 - November 20, 2014 (41.5 KB)

Runtime Dependencies (1):

  • rdf >= 0
  • Development Dependencies (2):

  • bundler ~> 1.6
  • rake ~> 10.0
  • Owners:

    Authors:

    • Naomi Dushay

    SHA 256 checksum:

    50da8d98256d5ea8f50ec72d8268a620d4fe006ced6aa2f26707216302147579

    Total downloads 5,327

    For this version 1,745

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache 2

    Required Ruby Version: >= 0

    Links: