RubyGems Navigation menu

rdf-iiif 0.1.0

This gem deprecated in favor of rdf-vocab

版本列表:

  1. 0.1.0 - May 13, 2015 (41.5 KB)
  2. 0.0.2 - November 20, 2014 (41.5 KB)
  3. 0.0.1 - November 20, 2014 (41.5 KB)

Runtime 依赖关系 (1):

  • rdf >= 0
  • Development 依赖关系 (2):

  • bundler ~> 1.6
  • rake ~> 10.0
  • 所有者:

    作者:

    • Naomi Dushay

    SHA 256 checksum:

    50da8d98256d5ea8f50ec72d8268a620d4fe006ced6aa2f26707216302147579

    下载总次数 5,359

    这个版本 1,758

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache 2

    需要的 Ruby 版本: >= 0

    相关链接: