RubyGems Navigation menu

Reverse dependencies for rainbows Latest version of the following gems require rainbows

faye-websocket 0.11.1

Standards-compliant WebSocket server and client

17.329.008 Downloads

faye 1.4.0

Simple pub/sub messaging for the web

3.555.985 Downloads

firehose 1.3.6

Firehose is a realtime web application toolkit for building realtime Ruby web applicati...

114.117 Downloads

h2ocube_rails_rainbows 0.0.7

Rainbows! helper

14.296 Downloads

_bushido-faye 0.8.2

Simple pub/sub messaging for the web

9.679 Downloads

_bushido-faye-websocket 0.4.4

Standards-compliant WebSocket server and client

7.202 Downloads

rainbows-emtp 0.5.2

EventMachineThreadPool model for Rainbows!

6.646 Downloads

universe-webserver 0.1.1

gem install universe-webserver

5.896 Downloads

sinatra-redis-auth 0.1.1

Sinatra authentification with saving user data to redis

5.384 Downloads

rainbows-rails 1.0.1

rainbows-rails overrides the Rack::Handler.default method to return Rack::Handler::Rain...

4.938 Downloads

faye-huboard 1.0.5

Simple pub/sub messaging for the web

4.663 Downloads

bushido-faye 0.8.1

Simple pub/sub messaging for the web

4.063 Downloads

double_rainbow 1.0

Rainbows. Twice as good.

3.964 Downloads

long_body 0.0.2

Direct-to-socket streaming of Rack response bodies

3.953 Downloads

faye-ouvrages 1.1.2.1

Simple pub/sub messaging for the web

3.531 Downloads

face-faye 0.8.9

Simple pub/sub messaging for the web

3.347 Downloads

webvac 0.1.6

UGC management/backup using venti

3.143 Downloads

faye-online 0.1

Faye Online user list and time count

2.946 Downloads

faye-tls1-websocket 0.8.0

Standards-compliant WebSocket server and client

2.738 Downloads

Downloads insgesamt 556.607

Für diese Version 17.005

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

GPL-2.0+, Nonstandard

Erforderliche Ruby-Version: >= 0

Links: