RubyGems Navigation menu

faye-ouvrages 1.1.2.1

Simple pub/sub messaging for the web

Versions:

  1. 1.1.2.1 - April 21, 2016 (76.5 KB)
  2. 1.1.2 - April 20, 2016 (85.5 KB)

Runtime Dependencies (7):

Development Dependencies (17):

  • compass ~> 0.11.0
  • goliath >= 0
  • haml ~> 3.1.0
  • passenger >= 4.0.0
  • permessage_deflate >= 0.1.0
  • puma >= 2.0.0
  • rack-proxy ~> 0.4.0
  • rack-test >= 0
  • rainbows ~> 4.4.0
  • rake >= 0
  • RedCloth ~> 3.0.0
  • rspec ~> 2.99.0
  • rspec-eventmachine >= 0.2.0
  • sass ~> 3.2.0
  • sinatra >= 0
  • staticmatic >= 0
  • thin >= 1.2.0
  • Owners:

    Authors:

    • James Coglan

    SHA 256 checksum:

    c531e5c017db3788af56b5e3c83e0ff12a712de6ff6b1f581a351f1d983ffce5

    Total downloads 3,508

    For this version 1,726

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: