RubyGems Navigation menu

rails-deprecated_sanitizer-no-registration 1.0.5

Deprecated sanitizer API extracted from Action View.

Versões:

  1. 1.0.5 - November 21, 2019 (25 KB)
  2. 1.0.4 - November 21, 2019 (25 KB)

Runtime Dependencies (1):

  • activesupport >= 4.2.0.alpha
  • Development Dependencies (2):

  • bundler ~> 2.0
  • rake >= 0
  • Donos:

    Pushed by:

    Autores:

    • Kasper Timm Hansen

    SHA 256 checksum:

    cf6e117900c04e2c81c8c9ec28d88bd93e702e52ffa538a212a2c34a5ac2c9d5

    Total de downloads 2.040

    Desta versão 1.222

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: