RubyGems Navigation menu

rails-deprecated_sanitizer-no-registration 1.0.5

Deprecated sanitizer API extracted from Action View.

Versionen:

  1. 1.0.5 - November 21, 2019 (25 KB)
  2. 1.0.4 - November 21, 2019 (25 KB)

Runtime Abhängigkeiten (1):

  • activesupport >= 4.2.0.alpha
  • Development Abhängigkeiten (2):

  • bundler ~> 2.0
  • rake >= 0
  • Besitzer:

    Pushed by:

    Autoren:

    • Kasper Timm Hansen

    SHA 256-Prüfsumme:

    cf6e117900c04e2c81c8c9ec28d88bd93e702e52ffa538a212a2c34a5ac2c9d5

    Downloads insgesamt 2.024

    Für diese Version 1.213

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: