RubyGems Navigation menu

rails-deprecated_sanitizer-no-registration 1.0.5

Deprecated sanitizer API extracted from Action View.

Versions:

  1. 1.0.5 - November 21, 2019 (25 ko)
  2. 1.0.4 - November 21, 2019 (25 ko)

Dépendances de Runtime (1):

  • activesupport >= 4.2.0.alpha
  • Dépendances de Development (2):

  • bundler ~> 2.0
  • rake >= 0
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Kasper Timm Hansen

    Total de contrôle SHA 256:

    cf6e117900c04e2c81c8c9ec28d88bd93e702e52ffa538a212a2c34a5ac2c9d5

    Total de téléchargements 2 046

    Pour cette version 1 225

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: