RubyGems Navigation menu

railapp-railapp 1.0.0

RailApp: ruby on rails application starter kit

Versions:

  1. 1.0.0 - August 10, 2014 (3.5 KB)

Runtime Dependencies (24):

  • aslakhellesoy-cucumber >= 0.1.10
  • authlogic >= 1.3.4
  • cheat >= 0.0.0
  • haml >= 2.0.4
  • highline >= 1.5.0
  • hoe >= 1.8.2
  • hpricot >= 0.6.164
  • json >= 1.1.3
  • json_pure >= 1.1.3
  • mime-types >= 1.15.0
  • mocha >= 0.9.2
  • polyglot >= 0.2.3
  • rack >= 0.4.0
  • rails >= 2.1.2
  • rake >= 0.8.3
  • random_data >= 1.5.0
  • RedCloth >= 4.1.1
  • rspec >= 1.1.11
  • rspec-rails >= 1.1.11
  • rubygems-update >= 1.3.1
  • Selenium >= 1.1.14
  • treetop >= 1.2.4
  • zentest >= 3.11.0

    rubyinline >= 3.8.1

    Authors:

    • RailApp

    SHA 256 checksum:

    d9740e2c546b2ac30c6955c1692fb143292cf3c26d1da46ccade75a08e1fd6aa

    Total downloads 2,693

    For this version 2,693

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: