RubyGems Navigation menu

puppet-modulebuilder 1.0.0

A gem to set up puppet-modulebuilder

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.0.0 - April 25, 2023 (16,5 KB)
  2. 1.0.0.rc.1 - April 18, 2023 (16,5 KB)
  3. 0.3.0 - May 17, 2021 (17,5 KB)
  4. 0.2.1 - June 08, 2020 (17 KB)
  5. 0.2.0 - April 30, 2020 (17 KB)
Mostrar todas as versões (7)

Runtime Dependencies (2):

minitar ~> 0.9
pathspec >= 0.2.1, < 2.0.0

Donos:

Pushed by:

Autores:

  • Sheena, Team IAC

SHA 256 checksum:

cf9d9e8146aeae780b7c61f30847a4cb631debcf708c21281976d5ed79820cfd

Total de downloads 2.106.146

Desta versão 223.860

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.7.0

Links: