RubyGems Navigation menu

pry-meta 0.0.5

Meta package that requires several pry extensions.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.10 - December 20, 2014 (6.5 KB)
  2. 0.0.9 - July 03, 2014 (6.5 KB)
  3. 0.0.7 - May 13, 2014 (6.0 KB)
  4. 0.0.6 - January 07, 2014 (6.0 KB)
  5. 0.0.5 - January 22, 2013 (5.0 KB)
显示所有版本 (共 10 个)

Runtime 依赖 (4):

pry >= 0
pry-nav >= 0
pry-remote >= 0

业主:

作者:

  • Nando Vieira

SHA 256 校验和:

e52a576168e519da329311a3a21c191fce9ddcd6090be37699b215879f95c652

下载总量 1,343,493

这个版本 10,560

许可:

需要的 Ruby 版本:

链接: