RubyGems Navigation menu

pry-meta 0.0.5

Meta package that requires several pry extensions.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.0.10 - December 20, 2014 (6,5 ko)
  2. 0.0.9 - July 03, 2014 (6,5 ko)
  3. 0.0.7 - May 13, 2014 (6 ko)
  4. 0.0.6 - January 07, 2014 (6 ko)
  5. 0.0.5 - January 22, 2013 (5 ko)
Voir toutes les versions (10)

Dépendances de Runtime (4):

pry >= 0
pry-nav >= 0
pry-remote >= 0

Propriétaires:

Auteurs:

  • Nando Vieira

Total de contrôle SHA 256:

e52a576168e519da329311a3a21c191fce9ddcd6090be37699b215879f95c652

Total de téléchargements 1 346 297

Pour cette version 10 567

License:

aucune

Version de Ruby requise: None

Liens: