RubyGems Navigation menu

pry-meta 0.0.5

Meta package that requires several pry extensions.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.10 - December 20, 2014 (6,5 KB)
  2. 0.0.9 - July 03, 2014 (6,5 KB)
  3. 0.0.7 - May 13, 2014 (6 KB)
  4. 0.0.6 - January 07, 2014 (6 KB)
  5. 0.0.5 - January 22, 2013 (5 KB)
Mostrar todas las versiones (10 total)

dependencias de Runtime (4):

pry >= 0
pry-nav >= 0
pry-remote >= 0

Propietarios:

Autores:

  • Nando Vieira

SHA 256 checksum:

e52a576168e519da329311a3a21c191fce9ddcd6090be37699b215879f95c652

Total de descargas 1.343.493

Para esta versión 10.560

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: