RubyGems Navigation menu

pry-jist 1.0.0

Upload code, docs, history to https://gist.github.com/

版本列表:

  1. 1.0.0 - March 11, 2019 (6.0 KB)

Runtime 依赖关系 (2):

  • gist ~> 5.0
  • pry ~> 0.12
  • Development 依赖关系 (2):

  • rake ~> 10.0
  • rspec ~> 3.8
  • 所有者:

    作者:

    • Kyrylo Silin

    SHA 256 checksum:

    5666697fc3ac11d2d46fe3a097b19cfbcefed8e9669069bd74745ba69c2110e1

    下载总次数 749

    这个版本 749

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 1.9

    相关链接: