RubyGems Navigation menu

pry-jist 1.0.0

Upload code, docs, history to https://gist.github.com/

Versions:

  1. 1.0.0 - March 11, 2019 (6 ko)

Dépendances de Runtime (2):

  • gist ~> 5.0
  • pry ~> 0.12
  • Dépendances de Development (2):

  • rake ~> 10.0
  • rspec ~> 3.8
  • Propriétaires:

    Auteurs:

    • Kyrylo Silin

    Total de contrôle SHA 256:

    5666697fc3ac11d2d46fe3a097b19cfbcefed8e9669069bd74745ba69c2110e1

    Total de téléchargements 749

    Pour cette version 749

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 1.9

    Liens: