RubyGems Navigation menu

pry-jist 1.0.0

Upload code, docs, history to https://gist.github.com/

Versiones:

  1. 1.0.0 - March 11, 2019 (6 KB)

dependencias de Runtime (2):

  • gist ~> 5.0
  • pry ~> 0.12
  • dependencias de Development (2):

  • rake ~> 10.0
  • rspec ~> 3.8
  • Propietarios:

    Autores:

    • Kyrylo Silin

    SHA 256 checksum:

    5666697fc3ac11d2d46fe3a097b19cfbcefed8e9669069bd74745ba69c2110e1

    Total de descargas 752

    Para esta versión 752

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 1.9

    Enlace: