RubyGems Navigation menu

postman_mta 0.2.3

This gem will add some routes to the application to forward requests from frontend to postman API

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.8 - August 31, 2022 (16.0 KB)
  2. 0.2.7 - May 05, 2021 (14.5 KB)
  3. 0.2.6 - April 30, 2021 (14.5 KB)
  4. 0.2.4 - December 15, 2020 (14.0 KB)
  5. 0.2.3 - September 04, 2020 (14.0 KB)
显示所有版本 (共 18 个)

Runtime 依赖 (1):

httparty ~> 0.15

Development 依赖 (7):

bundler ~> 1.14
guard-rspec ~> 4.7, >= 4.7.3
overcommit >= 0
rake ~> 10.0
reek >= 0
rubocop >= 0
sqlite3 >= 0

业主:

推送:

作者:

  • Igor Malinovskiy

SHA 256 校验和:

03f29b192f44979c7da9b541dfcb1c3d2e5fe20b2c8feb63fb6045f5b2b9cc50

下载总量 34,390

这个版本 1,702

许可:

MIT

需要的 Ruby 版本: >= 0

链接: