RubyGems Navigation menu

postman_mta 0.2.7

This gem will add some routes to the application to forward requests from frontend to postman API

Versions:

  1. 0.2.7 - May 05, 2021 (14.5 KB)
  2. 0.2.6 - April 30, 2021 (14.5 KB)
  3. 0.2.4 - December 15, 2020 (14 KB)
  4. 0.2.3 - September 04, 2020 (14 KB)
  5. 0.2.2 - August 21, 2020 (14 KB)
Show all versions (17 total)

Runtime Dependencies (1):

  • httparty ~> 0.15
  • Development Dependencies (7):

  • bundler ~> 1.14
  • guard-rspec ~> 4.7, >= 4.7.3
  • overcommit >= 0
  • rake ~> 10.0
  • reek >= 0
  • rubocop >= 0
  • sqlite3 >= 0
  • Owners:

    Pushed by:

    Authors:

    • Igor Malinovskiy

    SHA 256 checksum:

    c28bead6f46aef2bc31c4129f1ad6e01b755bd8193ca325b18c8da5690ab0c59

    Total downloads 20,088

    For this version 1,834

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: