RubyGems Navigation menu

postman_mta 0.2.2

This gem will add some routes to the application to forward requests from frontend to postman API

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.8 - August 31, 2022 (16 KB)
  2. 0.2.7 - May 05, 2021 (14.5 KB)
  3. 0.2.6 - April 30, 2021 (14.5 KB)
  4. 0.2.4 - December 15, 2020 (14 KB)
  5. 0.2.3 - September 04, 2020 (14 KB)
  6. 0.2.2 - August 21, 2020 (14 KB)
Show all versions (18 total)

Runtime Dependencies (1):

httparty ~> 0.15

Development Dependencies (7):

bundler ~> 1.14
guard-rspec ~> 4.7, >= 4.7.3
overcommit >= 0
rake ~> 10.0
reek >= 0
rubocop >= 0
sqlite3 >= 0

Owners:

Pushed by:

Authors:

  • Igor Malinovskiy

SHA 256 checksum:

ee5314feae8b336db8a6f330a6e2c469ce82b889a1c2d1c099572f3d5d9e18b9

Total downloads 34,449

For this version 1,326

License:

MIT

Required Ruby Version: >= 0

Links: