RubyGems Navigation menu

postgresql 1.0.0

Requires 'pg', the Postgresql client for Ruby

版本列表:

  1. 1.0.0 - August 24, 2015 (7.5 KB)

Runtime 依赖关系 (1):

  • pg >= 0
  • Development 依赖关系 (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec >= 0
  • 所有者:

    作者:

    • schneems

    SHA 256 checksum:

    171f7064c7e2a0e1a3f6838a3162a1aa27ef5a84c98e273effe2bf49f10aa43f

    下载总次数 217,088

    这个版本 217,088

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: