RubyGems Navigation menu

postgresql 1.0.0

Requires 'pg', the Postgresql client for Ruby

バージョン履歴:

  1. 1.0.0 - August 24, 2015 (7.5KB)

Runtime依存性 (1):

  • pg >= 0
  • Development依存性 (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec >= 0
  • オーナー:

    作者:

    • schneems

    SHA 256チェックサム:

    171f7064c7e2a0e1a3f6838a3162a1aa27ef5a84c98e273effe2bf49f10aa43f

    累計ダウンロード数 216,699

    現行バージョン 216,699

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: