RubyGems Navigation menu

postgresql 1.0.0

Requires 'pg', the Postgresql client for Ruby

Versões:

  1. 1.0.0 - August 24, 2015 (7,5 KB)

Runtime Dependencies (1):

  • pg >= 0
  • Development Dependencies (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec >= 0
  • Donos:

    Autores:

    • schneems

    SHA 256 checksum:

    171f7064c7e2a0e1a3f6838a3162a1aa27ef5a84c98e273effe2bf49f10aa43f

    Total de downloads 217.081

    Desta versão 217.081

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: