RubyGems Navigation menu

postgres-pr-encoding 0.7.0

A pure Ruby interface to the PostgreSQL (>= 7.4) database

Versiones:

  1. 0.7.0 - July 26, 2018 (10 KB)

Requerimientos:

PostgreSQL >= 7.4

Propietarios:

Autores:

  • Michael Neumann

SHA 256 checksum:

b652d6ed0ff8e80607aa8c1a261493fc6e5b61796da0d846ef0d71a29eb75a15

Total de descargas 654

Para esta versión 654

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: >= 0

Enlace: