RubyGems Navigation menu

postgres-pr-encoding 0.7.0

A pure Ruby interface to the PostgreSQL (>= 7.4) database

Versionen:

  1. 0.7.0 - July 26, 2018 (13,5 KB)

Anforderungen:

PostgreSQL >= 7.4

Besitzer:

Autoren:

  • Michael Neumann

SHA 256-Prüfsumme:

b652d6ed0ff8e80607aa8c1a261493fc6e5b61796da0d846ef0d71a29eb75a15

Downloads insgesamt 655

Für diese Version 655

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: >= 0

Links: