RubyGems Navigation menu

postgres-pr-encoding 0.7.0

A pure Ruby interface to the PostgreSQL (>= 7.4) database

Versions:

  1. 0.7.0 - July 26, 2018 (13.5 KB)

Requirements:

PostgreSQL >= 7.4

Owners:

Authors:

  • Michael Neumann

SHA 256 checksum:

b652d6ed0ff8e80607aa8c1a261493fc6e5b61796da0d846ef0d71a29eb75a15

Total downloads 658

For this version 658

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: