RubyGems Navigation menu

postal-ruby 1.0.1

Ruby library for the Postal e-mail platform

Versies:

  1. 1.0.1 - April 27, 2017 (7,5 KB)
  2. 1.0.0 - April 27, 2017 (7,5 KB)

Runtime afhankelijkheden (1):

  • moonrope-client < 1.1, >= 1.0.2
  • Eigenaren:

    Authors:

    • Adam Cooke

    SHA 256 checksum:

    4afabc266ee05ca3271d0e2840bef2b27a21964eafba2acd89d86310e5ac344c

    Total downloads 29.577

    Voor deze versie 28.942

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: